

<!DOCTYPE html>
<html>
    <head>
        <title>Rapist likely to 'die in prison' has sentence cut  - Waterford Live</title>
<meta name="description" content="A 69-year-old man sentenced to 20 years imprisonment for abusing two generations of his family has had his jail term shortened, in light of the fact he was like..." />
<meta name="Keywords" content="court" />
<meta name="news_keywords" content="court" />
<meta name="sections" content="National" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=1024,target-densitydpi=medium-dpi" />
<link rel="icon"             href="favicon_16.ico?v=1547737047000" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_16.ico?v=1547737047000" type="image/x-icon" />

<base href="https://www.waterfordlive.ie/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="Rapist likely to 'die in prison' has sentence cut "      >
<meta property="og:description" content="A 69-year-old man sentenced to 20 years imprisonment for abusing two generations of his family has had his jail term shortened, in light of the fact he was likely to &ldquo;die in prison&rdquo;, in the words of his barrister. The man, who cannot be named to protect the anonymity of his victims, was ...">
<meta property="og:image" content="https://www.waterfordlive.ie/resizer/600/315/true/1574692375594.jpg--rapist_likely_to__die_in_prison__has_sentence_cut_.jpg?1574692375000">
<meta property="og:image:width"  content="600" >
<meta property="og:image:height" content="315">
<meta property="og:url" content="https://www.waterfordlive.ie/news/national/496670/rapist-likely-to-die-in-prison-has-sentence-cut.html">
<meta property="fb:app_id" content="655796867898596">
<meta property="twitter:card"    content="summary_large_image">
<meta property="twitter:site"    content="@https://twitter.com/WaterfordLive">
<meta property="twitter:creator" content="@https://twitter.com/WaterfordLive">
<meta property="twitter:title" content="Rapist likely to 'die in prison' has sentence cut ">
<meta property="twitter:description" content="A 69-year-old man sentenced to 20 years imprisonment for abusing two generations of his family has had his jail term shortened, in light of the fact he was likely to &ldquo;die in prison&rdquo;, in th...">
<meta property="twitter:url" content="https://www.waterfordlive.ie/news/national/496670/rapist-likely-to-die-in-prison-has-sentence-cut.html">
<meta property="twitter:image" content="https://www.waterfordlive.ie/resizer/600/315/true/1574692375594.jpg--rapist_likely_to__die_in_prison__has_sentence_cut_.jpg?1574692375000">
<meta property="twitter:image:width"  content="600">
<meta property="twitter:image:height" content="315">
<link rel="image_src" href="https://www.waterfordlive.ie/resizer/600/315/true/1574692375594.jpg--rapist_likely_to__die_in_prison__has_sentence_cut_.jpg?1574692375000" />
<meta itemprop="url" content="https://www.waterfordlive.ie/news/national/496670/rapist-likely-to-die-in-prison-has-sentence-cut.html" />
<link rel="canonical" href="https://www.waterfordlive.ie/news/national/496670/rapist-likely-to-die-in-prison-has-sentence-cut.html" /><meta property="articleID" content="496670">
    <meta property="datePublished" content="2019-11-25T14:35:0Z">

        
<script type="application/ld+json">
{"@context":"http://schema.org","@type":"Article","url":"https://www.waterfordlive.ie/news/national/496670/rapist-likely-to-die-in-prison-has-sentence-cut.html","mainEntityOfPage":"https://www.waterfordlive.ie/news/national/496670/rapist-likely-to-die-in-prison-has-sentence-cut.html","headline":"Rapist likely to 'die in prison' has sentence cut ","text":"A 69-year-old man sentenced to 20 years imprisonment for abusing two generations of his family has had his jail term shortened, in light of the fact he was likely to “die in prison”, in the words of his barrister. The man, who cannot be named to protect the anonymity of his victims, was convicted by a Central Criminal Court jury of indecently assaulting and raping his grandson from 2004 to 2015 when the boy was aged between four and 15-years-old. He subsequently pleaded guilty to indecently assaulting three of his daughters, raping one of them and attempting to rape another on dates from 1981 to 1987 when the girls were aged between nine and 14. Sentencing him to a total term of 20 years in prison, which involved consecutive sentences, Mr Justice Patrick McCarthy said it was “a grim catalogue” of abuse carried out across two generations of the man’s family.  The Court of Appeal suspended the final two-and-a-half years of his sentence on Monday, holding that specific additional weight ought to have been afforded to the man’s age.  President of the Court of Appeal Mr Justice George Birmingham said the sentencing judge observed that 68 - as the defendant was at the time - was not particularly old, but that it was something that had to be taken into account.  He said the sentencing judge’s observation would have been entirely appropriate had the sentence been shorter, which would have been “unthinkable” given the circumstances of the case.  However, given the length of the sentence, he said the courts had to have regard to “general life experiences”, and particularly “life expectancies”.  Even with remission, he said the imposition of a 20 year sentence on a 68-year-old man was “likely to see the person … serving all or the greater part of whatever life he has remaining in him in custody”.  The court heard that with standard remission of 25%, the man could have expected to finish serving his original sentence aged 83. Mr Justice Birmingham, who sat with Mr Justice John Edwards and Ms Justice Isobel Kennedy, said the man’s age ought to have been addressed specifically by the sentencing judge, which was likely to have resulted in some “limited amelioration”.  The court imposed the same 20-year sentence but unconditionally suspended the final two-and-a-half years. Mr Justice Birmingham said it was offending of the utmost gravity, perpetrated over a long period of time, against four vulnerable victims.  He said the court would not ordinarily regard a 20-year headline sentence in those circumstances as being excessive “at all”, and might well result in a 20-year sentence to be actually served. The man’s barrister, Anne-Marie Lawlor SC, said her 69-year-old client was likely to “die in prison”, unless he had “some extraordinary life expectancy”. She said a 20-year sentence represented “I suspect 100% of the rest of his life”.  Ms Lawlor said the man had lived an otherwise blameless life, had a good record of employment working as a taxi driver, a bus conductor and in a garage. She said he had expressed “contrition” through his lawyers for the offending.  Counsel for the Director of Public Prosecutions, Anne Rowland SC, said 69 years of age was not “very old” and not too old to serve a 20-year sentence in the circumstances of this case.  Ms Rowland said there was no medical evidence related to any health issues and “no indication of ill-health”. She said the sentencing judge took “great care and consideration” with his decision and it would have been open to him to impose a longer sentence. The man abused his daughters from 1981 to 1987. There was then a 17-year gap before he began abusing his four-year-old grandson. One would have hoped, Ms Rowland said, that the man might have had some “remorse to prevent him preying” on his grandson.  She said the offending came to light when the grandson, aged 15, began having mental health problems. ","keywords":"court","articleSection":"National","publisher":{"@type":"Organization","name":"Waterford Live","logo":{"@type":"ImageObject","url":"https://www.waterfordlive.ie/images/logos/16/logo_colored.jpg"}},"image":{"contentUrl":"https://www.waterfordlive.ie/resizer/-1/-1/true/1574692375594.jpg--.jpg?1574692375000","url":"https://www.waterfordlive.ie/resizer/-1/-1/true/1574692375594.jpg--.jpg?1574692375000","@type":"ImageObject"},"author":{"@type":"Person","name":"Ruaidhrí Giblin"},"dateCreated":"2019-11-25T14:35:29Z","dateModified":"2019-11-25T16:23:8Z","datePublished":"2019-11-25T14:35:0Z"}
</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="js/jquery-migrate-1.2.1.min.js"></script>
<script type="text/javascript" src="js/jquery.bxSlider.min.js"></script>
<script type="text/javascript" src="js/flash.js"></script>
<script type="text/javascript" src="js/jquery-example.js"></script>
<script type="text/javascript" src="js/superfish/hoverIntent.js"></script>
<script type="text/javascript" src="js/superfish/superfish.js"></script>
<script type="text/javascript" src="js/superfish/supersubs.js"></script>
<script type="text/javascript" src="js/confirm/jquery.confirm.js"></script>  
<script type="text/javascript" src="js/jquery.scrollTo.js" defer></script>  
<script type="text/javascript" src="js/validate/jquery.validate.min.js" ></script>  
<script type="text/javascript" src="js/ajaxfileupload.js" defer></script>
<script type="text/javascript" src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script type="text/javascript" src="js/story_telling/StoryTelling.js"></script>
<script>
var cmspos = false;
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script type="text/javascript" src="js/utils.js"></script>
<script type="text/javascript" src="js/galleria/galleria-1.2.6.min.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.imagesloaded.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script type="text/javascript" src="js/wookmark/jquery.colorbox-min.js" defer></script>
<script type="text/javascript" src="js/jquery.lazyload.min.js"></script>
<script type="text/javascript" src="js/jquery.cookie.js"></script>
<script type="text/javascript" src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>
<script type="text/javascript" src="js/bootstrap/js/bootstrap.min.js"></script>
  <link rel="stylesheet" href="js/bootstrap/css/bootstrap.min.css" type="text/css" />
  <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
  <!--[if lt IE 9]>
    <script src="js/html5shiv.js"></script>
    <script src="js/respond.min.js"></script>
  <![endif]-->
  <style>
        @-webkit-viewport   { width: device-width; }
        @-moz-viewport      { width: device-width; }
        @-ms-viewport       { width: device-width; }
        @-o-viewport        { width: device-width; }
        @viewport           { width: device-width; }      
  </style>
  <script type="text/javascript">
    // Copyright 2014-2015 Twitter, Inc.
    // Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
    if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
      var msViewportStyle = document.createElement('style')
      msViewportStyle.appendChild(
        document.createTextNode(
          '@-ms-viewport{width:auto!important}'
        )
      )
      document.querySelector('head').appendChild(msViewportStyle)
    }
  </script>

<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />

<style>img.lazy {display: none;}</style>
<!--[if IE]><link rel="stylesheet" type="text/css" href="https://www.waterfordlive.ie/css/ie.css?v=1437045470000" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="https://www.waterfordlive.ie/css/ie_8.css?v=1437045470000" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="https://www.waterfordlive.ie/css/ie_9.css?v=1437045470000" /><![endif]-->
<script type="text/javascript">
var CONTEXTPATH='';
var CONTENTTYPE ='articolo';
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 16;
virtualcmsPageInfo.domainId = 14;
virtualcmsPageInfo.channelName = 'WaterfordLive';
virtualcmsPageInfo.sectionId = 899;
virtualcmsPageInfo.sectionName = 'National';
virtualcmsPageInfo.sectionTreeWt = {};
virtualcmsPageInfo.sectionTreeWt[1] = 'News';
virtualcmsPageInfo.sectionTreeWt[2] = 'WaterfordLive';
virtualcmsPageInfo.sectionTreeWt[3] = virtualcmsPageInfo.sectionName;
  virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'www.waterfordlive.ie';

virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.title = 'Rapist likely to \'die in prison\' has sentence cut ';
virtualcmsPageInfo.article.type = 'articolo';
virtualcmsPageInfo.article.publication_date = '2019-11-25 15:35';
virtualcmsPageInfo.article.author = 'Ruaidhr\u00ED Giblin';
virtualcmsPageInfo.article.isCommentsDisabled = false;
virtualcmsPageInfo.article.isPaywall = false;
virtualcmsPageInfo.article.link = 'https://www.waterfordlive.ie/news/national/496670/rapist-likely-to-die-in-prison-has-sentence-cut.html';

</script>
<script type="text/javascript" src="https://www.waterfordlive.ie/js/datepicker_localization.jsp?v=1489657944000" ></script>
<script type="text/javascript" src="https://www.waterfordlive.ie/js/events_handler.js?v=1437045470000" ></script>

<script type="text/javascript">
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script type="text/javascript" src="js/cookie_law.jsp"></script>
<link href='https://fonts.googleapis.com/css?family=Roboto:400,300,700|Open+Sans:400,600,300,700' rel='stylesheet' type='text/css'>







<script src="https://tags.crwdcntrl.net/c/8327/cc_af.js"></script>

<script type="text/javascript">   window._taboola = window._taboola || [];   _taboola.push({article:'auto'});   !function (e, f, u) {     e.async = 1;     e.src = u;     f.parentNode.insertBefore(e, f);   }(document.createElement('script'),   document.getElementsByTagName('script')[0],   '//cdn.taboola.com/libtrc/mediaforceeurope-network/loader.js'); </script>

<script async src="//js-sec.indexww.com/ht/p/185246-208257804354114.js"></script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    var mapping_div_gpt_ad_top_leaderboard = googletag.sizeMapping(). addSize([0, 0], [320, 50]).addSize([755, 100],[728, 90]).addSize([1020, 300], [[970,250], [728, 90]]).build();
    var mapping_div_gpt_ad_mpu1 = googletag.sizeMapping(). addSize([0, 0], [300, 600]).addSize([755, 100],[300, 250]).addSize([1020, 300], [300,250]).build();
    var mapping_div_gpt_ad_mpu3 = googletag.sizeMapping(). addSize([0, 0], [300, 250]).addSize([755, 100],[300, 600]).addSize([1020, 300], [300,600]).build();
    googletag.defineSlot('/327481562/iconic/waterfordlive', [[970, 250], [728, 90], [320, 50]], 'div-gpt-ad-top-leaderboard').defineSizeMapping(mapping_div_gpt_ad_top_leaderboard).addService(googletag.pubads()).setTargeting("pos","lb1");
    googletag.defineSlot('/327481562/iconic/waterfordlive', [728, 90], 'div-gpt-ad-mid-leaderboard').addService(googletag.pubads()).setTargeting("pos","lb2");
    googletag.defineSlot('/327481562/iconic/waterfordlive', [[300, 600], [300, 250]], 'div-gpt-ad-mpu1').addService(googletag.pubads()).setTargeting("pos","mpu1");
    googletag.defineSlot('/327481562/iconic/waterfordlive', [300, 250], 'div-gpt-ad-mpu2').addService(googletag.pubads()).setTargeting("pos","mpu2");
    googletag.defineSlot('/327481562/iconic/waterfordlive', [[300, 600], [300, 250]], 'div-gpt-ad-mpu3').addService(googletag.pubads()).setTargeting("pos","mpu3");
    googletag.defineSlot('/327481562/iconic/waterfordlive', [1, 1], 'div-gpt-ad-skin').addService(googletag.pubads()).setTargeting("pos","wp");
    googletag.defineSlot('/327481562/iconic/waterfordlive', [2, 1], 'div-gpt-ad-teads').addService(googletag.pubads()).setTargeting("pos","2x1");
    googletag.defineSlot('/327481562/iconic/waterfordlive', [2, 2], 'div-gpt-ad-taboola').addService(googletag.pubads()).setTargeting("pos","2x2");
    var element = document.querySelector('meta[name="sections"]');
    var content = element && element.getAttribute("content");
    var articlemeta = document.querySelector('meta[property="articleID"]');
    if(articlemeta !== null && articlemeta !== '') {
     var contentid = articlemeta.getAttribute("content");
     googletag.pubads().setTargeting("articleID", contentid);
     }
    googletag.pubads().setTargeting("iconic-section", content.split(','));
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  if(hasAcceptedCookie('google-analytics-cookies')){
  ga('create', 'UA-70291543-1', 'auto', 'iconTracker');
  ga('create', 'UA-121808070-1', 'auto', 'clientTracker');
  }
  else{
  ga('create', 'UA-70291543-1', 'auto', 'iconTracker', {'storage': 'none'});
  ga('create', 'UA-121808070-1', 'auto', 'clientTracker', {'storage': 'none'});
  }
  ga('iconTracker.send', 'pageview');
  ga('clientTracker.send', 'pageview');

</script>

<!-- Start of Bibblio RCM includes -->
<link rel="stylesheet" type="text/css" href="https://cdn.bibblio.org/rcm/3.10/bib-related-content.min.css">
<script src="https://cdn.bibblio.org/rcm/3.10/bib-related-content.min.js"></script>
<!-- End of Bibblio RCM includes -->

<!-- //Connect Container: Iconic Newspapers-->
<script src="//get.s-onetag.com/5c94eb3a-6326-4d79-8125-7d44e5a67191/tag.min.js" async defer></script>
<meta name="google-signin-clientid" content="118646819467-olhbdu81v7qnlbpaaepmj344dv4oonb1.apps.googleusercontent.com" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script type="text/javascript">
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'https://www.waterfordlive.ie/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'https://www.waterfordlive.ie/articolo.jsp?idarticolo=496670&amp=false';
      var fb_appId = '655796867898596';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'https://www.waterfordlive.ie/articolo.jsp?idarticolo=496670&amp=false';
    </script>
    <script type="text/javascript" src="https://www.waterfordlive.ie/js/social_login/facebook.js?v=1489657944000" ></script>
    <script type="text/javascript" src="https://www.waterfordlive.ie/js/social_login/google.js?v=1489657944000" ></script>
    <script type="text/javascript" src="https://www.waterfordlive.ie/js/social_login/linkedin.js?v=1489657944000" ></script>
    <script type="text/javascript" src="https://www.waterfordlive.ie/js/social_login/functions.js?v=1489657944000" ></script>
 

        
        
        <script type="text/javascript" src="https://aka-cdn-ns.adtech.de/dt/common/DAC.js"></script>
<script type="text/javascript" src="https://aka-cdn-ns.adtech.de/dac/1482.1/w1191795.js"></script>
<script src="https://tags.crwdcntrl.net/c/8327/cc.js?ns=_cc8327" id="LOTCC_8327"></script>
<script>
_cc8327.bcp();
</script>

<script type="text/javascript">
var cc_client_id= 4299;
document.write('<scr'+'ipt type="text/javascript" src="https://ad.crwdcntrl.net/5/c='+cc_client_id.toString()+'/pe=y/callback=processauds"></scr'+'ipt>');
var adtechCCvals = "";
function processauds(adtechccauds) {
if (typeof(adtechccauds) != 'undefined'){
for (var cci = 0; cci < adtechccauds.Profile.Audiences.Audience.length;cci++){
if (cci > 0) adtechCCvals += ":";
adtechCCvals +=adtechccauds.Profile.Audiences.Audience[cci].abbr;
}
}
}
</script>
<!-- GRAPESHOT channel tag -->
<script type="text/javascript">var gs_channels="DEFAULT";var gsurl=window.location!=window.top.location?document.referrer:window.location;document.write('<scr'+'ipt type="text/javascript" src="//mediaforce.grapeshot.co.uk/iconic/channels.cgi?url='+encodeURIComponent(gsurl)+'"></scr'+'ipt>'); </script>
<!-- GRAPESHOT channel tag END -->
</script>

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "6035892" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=6035892&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag --><script type="text/javascript">incrementAdvImpression(1719);</script>

      
      
      
        
        <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="https://www.waterfordlive.ie/css/style_site.css?v=1574181853000" rel="stylesheet" type="text/css" />        
          <link href="https://www.waterfordlive.ie/css/style_site_16.css?v=1542967619000" rel="stylesheet" type="text/css" />
          
        
        <!-- CSS WIDGET -->                        
        <link href="https://www.waterfordlive.ie/css/ico_article_standard_css.jsp?v=1574166669000" rel="stylesheet" type="text/css" />
                
        <link rel="stylesheet" type="text/css" href="https://www.waterfordlive.ie/css/print.css?v=1486482020000" media="print">
                
    </head>
    <body class="waterfordlive macrosection_news section_national ">
    
<link rel="stylesheet" type="text/css" href="https://www.waterfordlive.ie/css/wfl_header_css.jsp?v=1562600553000" />
        
        <div class='background'>
<div id='div-gpt-ad-skin'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-skin'); });
</script>
</div>
</div><script type="text/javascript">incrementAdvImpression(1679);</script>

      
      
      

        
        
      
      
      
<div class="container-fluid vc_header_print">
    <div class="container no_background">
        <div class="row">
            <div class="col-md-12">
                
        
        <div data-render="true"  class="bannervcms banner_leaderboard_728x90 " format="leaderboard_728x90" ><div id='div-gpt-ad-top-leaderboard'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-top-leaderboard'); });
</script>
</div><script type="text/javascript">incrementAdvImpression(1680);</script>
</div>
      
      
      
            </div>
        </div><!--row-->
    </div><!--container-->
</div><!--container-fluid-->    
<div class="container-fluid vc_bg_01 vc_bb_10">
    <div class="container">
        <div class="row">
            <div class="spacer t_5"></div>
            <div class="col-md-4">
                <!-- CACHED -->

<div class="cont_dynamic_button vc_box_social_colored vc_box_social_colored_left" >
            
            <a href="https://twitter.com/WaterfordLive"  target="_blank">
              <img src="upload/1452794778036.png" alt="1452794778036" title="">
              </a>
        </div><!-- CACHED -->


<div class="cont_dynamic_button vc_box_social_colored vc_box_social_colored_left" >
            
            <a href="https://www.facebook.com/waterfordlive.ie/"  target="_blank">
              <img src="upload/1452599028110.png" alt="1452599028110" title="">
              </a>
        </div><!-- CACHED -->

<!-- CACHED -->

            </div>
            <div class="col-md-4 test">
                <div class="vc_cont_box_date_forecast">
    <p class="date">25/11/2019 <span class="ora_attuale_clock"></span></p>


</div><!--vc_cont_box_date_forecast-->
            </div>
            <div class="col-md-4 test">
                


<div id="9d7b78a6-77ba-414e-b310-fe2f573a72bb"></div><script type="text/javascript">
    var sendParam = {"welcome_fields":"nome","label_login_facebook":"facebook","label_login_google":"google","amp":"false","id_canale_ajax":16,"elementsOrder_user_login":"username,password,submit,user_login,login_google,login_facebook,registrati","idarticolo":"496670","tipo_layout":"header","registrati_testo":"<span>register now<\/span>","torna_login_testo":"back to login","ajax":true,"invio_contenuto_testo":"ok","password_dimenticata_testo":"forgot your password?","login_testo":"Login","recupera_password_invia_testo":"proceed","classname":"vc_sign_in","elementsOrder":"apri_login,user_login","occhiello_recupera_password":"Insert your registration e-mail to receive a link to change your password","elementsOrder_logged":"username,modifica_dati,logout"};
    $.ajax({
        url:'/widget/head/login.jsp',
        cache: false,
        type: 'post',
        data: sendParam,
        success: function(data){
            $('#9d7b78a6-77ba-414e-b310-fe2f573a72bb').html(data);
            $('#9d7b78a6-77ba-414e-b310-fe2f573a72bb > div.login').unwrap()
        }
    });
    </script>
                
<div class="cerca vc_search_horizontal" id="cerca01dd8cbd-78f9-452c-b3f7-37f48d6c02b8" >
    <p class="occhiello_titolo">Search our Archive</p>
    
    <form method="GET" action="search">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="" /></div>
            
                <input type="hidden" name="idcanale" value="16" />
            
            <input type="hidden" name="idcanalericerca" value="16" />
        
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cerca01dd8cbd-78f9-452c-b3f7-37f48d6c02b8 input[name="q"]').example('|');
      
      $('#cerca01dd8cbd-78f9-452c-b3f7-37f48d6c02b8 form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cerca01dd8cbd-78f9-452c-b3f7-37f48d6c02b8 input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>



<script type="text/javascript">
     $(document).ready(function() {
        $('.vc_search_horizontal').click(function(event) {
            $('.vc_search_horizontal form').animate({width:'toggle'},350);
            $('.vc_search_horizontal .cerca_campo_text input').focus();
        });
        $('.vc_search_horizontal .cerca_campo_text input, .vc_search_horizontal .cerca_campo_invio input').click(function(event) {
            event.stopPropagation();
            return true;
        });        
     });
</script>
            </div>
            <div class="spacer t_5"></div>
        </div><!--row-->    
    </div><!--container-->
</div><!--container-fluid-->
<div class="container-fluid">
    <div class="container">
        <div class="row">
            <div class="col-md-12">
                

    <div class="logo vc_logo vc_logo_head">
        <a href="https://www.waterfordlive.ie/">
          <img  alt="Home" title="Home" src="images/logos/16/logo_colored.jpg?v=1545130070000" />
        </a>
    </div>

                <div class="spacer t_5"></div>
            </div>
        </div><!--row-->
    </div>
</div>
<div class="container-fluid vc_bg_02 vc_bg_header_menu  vc_header_print">
    <div class="container">
        <div class="row">
            <div class="col-md-12">
                

        
                    <div class="menu vc_menu_header" id="box_b9b23841-a6f3-4031-9154-efeb17d030c4">
                    <ul class="menu_1">
<li class="home attivo sezione_773 index">
<a  href="https://www.waterfordlive.ie/"  ><span>Home</span></a>
</li>
<li class="news sezione_774 sezione">
<a  href="https://www.waterfordlive.ie/section/774/news"  ><span>News</span></a>
</li>
<li class="sport sezione_924 sezione">
<a  href="https://www.waterfordlive.ie/section/924/sport"  ><span>Sport</span></a>
</li>
<li class="what-s-on sezione_775 sezione">
<a  href="https://www.waterfordlive.ie/section/775/what-s-on"  ><span>What's on</span></a>
</li>
<li class="motoring sezione_781 sezione">
<a  href="https://www.waterfordlive.ie/section/781/motoring"  ><span>Motoring</span></a>
</li>
<li class="weather sezione_785 sezione">
<a  href="https://www.waterfordlive.ie/section/785/weather"  ><span>Weather</span></a>
</li>
<li class="-discover-waterford- sezione_776 sezione">
<a  href="https://www.waterfordlive.ie/section/776/discover-waterford"  ><span> Discover Waterford </span></a>
</li>
<li class="contact-us sezione_777 pagina-bianca">
<a  href="https://www.waterfordlive.ie/section/777/contact-us"  ><span>Contact us</span></a>
</li>
</ul>

                    </div>
    
            </div>
        </div><!--row-->
    </div><!--container-->
</div><!--container-fluid-->
    <div class="container-fluid">
        <div class="container">
            <!-- TEAD banner -->
            
        
        <div data-render="true"  class="bannervcms banner_banner_unruly_2x1_1  null" format="banner_unruly_2x1_1" ><div id='div-gpt-ad-teads'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-teads'); });
</script>
</div><script type="text/javascript">incrementAdvImpression(1681);</script>
</div>
      
      
      
            
        
        
      
      
      
            
        
        <div data-render="true"  class="bannervcms banner_rectangle_300x250_blue  null" format="rectangle_300x250_blue" ><script type="text/javascript" src="//mediaforce.mainroll.com/a/waterford_live.js"></script><script type="text/javascript">incrementAdvImpression(1688);</script>
</div>
      
      
      
            
        
        
      
      
      
            <div class="spacer t_25 hidden-print"></div>
            <div class="row">
                <div class="col-md-12 hidden-print">
                    
<div class="breadcrumbs_orizzontale vc_breadcrumbs vc_txt_color1">
    <ul>  
              <li>You are in:</li>
                                    
                                    <li> > </li><li><a href="https://www.waterfordlive.ie/section/772/waterfordlive">WaterfordLive</a></li>
                                
                                <li> > </li><li><a href="https://www.waterfordlive.ie/section/774/news">News</a></li>
                            
                            <li> > </li><li class="sezione_attiva sezione_899 national">
                                <a href="https://www.waterfordlive.ie/section/899/national">National</a></li>
                        
          </ul>
</div><!--breadcrumbs_orizzontale-->
     


                    <div class="spacer t_15"></div>
                </div>
                <div class="col-md-8">
                    <article role="main" itemscope="" itemtype="http://schema.org/Article">
    <div class="vc_cont_article_body">
        <header>
            


    <div class="vc_article_body_header vc_article">
    <p class="occhiello_articolo">COURT</p><h1 itemprop="headline name" class="titolo_articolo titolo">Rapist likely to 'die in prison' has sentence cut </h1>
    </div>  


        </header>
        <div class="row">
            


    <div class="col-xs-6 col-sm-6 col-md-7 col-lg-7 vc_article_body_author_date vc_article">
    
                  <div class="author_photo">
                          <img class="author_photo_image" title="Ruaidhrí Giblin" src="images/foto_user.png" alt="Ruaidhrí Giblin" height="45" width="45" />
                  </div>
          <div class="author_name"><p class="author_name_label">Reporter: </p><p class="author_name_value">Ruaidhrí Giblin</p></div><p itemprop="datePublished" class="data_articolo data">25 Nov 2019</p>
                <div class="author_email"><p class="author_email_label">Email: </p><p class="author_email_value">news@waterfordlive.ie </p></div>
                
    </div>  


            <aside>
                


    <div class="col-xs-6 col-sm-6 col-md-5 col-lg-5 vc_article_body_comments_share vc_article">
    <span class="num_commenti_articolo zero_commenti "><span class="num_commenti">0</span></span>
              <script type="text/javascript"> 
                    $( document ).ready( function(){
                        
                        $('.num_commenti_articolo').on('click' , function(){
                            
                            if( $('textarea[name=testo]') != null && $('textarea[name=testo]') != undefined ){
                        
                                $('html, body').animate({
                                    scrollTop: $("textarea[name=testo]").offset().top
                                }, 1000);

                                $('textarea[name=testo]')[0].focus();
                            }
        
                        }); 
                        
                    });
              </script>
            
            <div class="social social_buttons">
                
    <div class="cont_sharre_fb_tw c26108b3-404f-45de-976b-dcb92e45c5e4">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.waterfordlive.ie/news/national/496670/rapist-likely-to-die-in-prison-has-sentence-cut.html" data-text="Rapist likely to 'die in prison' has sentence cut " data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
            if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            window.setTimeout(function(){
                $('.c26108b3-404f-45de-976b-dcb92e45c5e4 .sharre_fb_tw').sharrre({
                    share: {
                      facebook: true,
                      googlePlus: true
                    },
                    buttons: {          
                      facebook: {layout: 'button_count', lang: 'it_IT'},
                      googlePlus: {}
                    },
                    urlCurl: 'webservices/sharrre.jsp',
                    facebookAccessToken: '',
                    enableHover: false,
                    render: function(api, options){
                        if(options.total==0){
                            $(api.element).addClass('zero_share_count');
                        }                    
                    },
                    showButtons: false
                });
                var timer;
                function hideShareBox(){
                    timer= setTimeout( function(){
                        $('.c26108b3-404f-45de-976b-dcb92e45c5e4  .buttons').hide();
                    }, 200);
                }
                $('.c26108b3-404f-45de-976b-dcb92e45c5e4 .sharre_fb_tw, .c26108b3-404f-45de-976b-dcb92e45c5e4 .buttons').on({
                    mouseenter:function(){
                        $('.c26108b3-404f-45de-976b-dcb92e45c5e4  .buttons').show();                                        
                        if($('.c26108b3-404f-45de-976b-dcb92e45c5e4  .buttons .share_toolbox').length==0){                        
                            var facebook = $('<div>');
                            facebook.addClass('fb-share-button');
                            facebook.attr('data-href', 'https://www.waterfordlive.ie/news/national/496670/rapist-likely-to-die-in-prison-has-sentence-cut.html');
                            facebook.attr('data-type', 'button_count');

                            var twitter = $('<a>');
                            twitter.addClass('twitter-share-button');
                            twitter.attr('href', 'https://www.waterfordlive.ie/news/national/496670/rapist-likely-to-die-in-prison-has-sentence-cut.html');
                            twitter.attr('data-url', 'https://www.waterfordlive.ie/news/national/496670/rapist-likely-to-die-in-prison-has-sentence-cut.html');
                            twitter.attr('data-text', 'Rapist likely to \'die in prison\' has sentence cut ');
                            twitter.text('Tweet');
                            
                            var gplus = $('<g:plus>');
                            gplus.addClass('gplus-share-button');
                            gplus.attr('id', 'fde59142-cd6f-4b34-b626-1f3de7149642');                        


                            $('.c26108b3-404f-45de-976b-dcb92e45c5e4  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter).append(gplus));
                            try{
                                FB.XFBML.parse();
                            }catch(ex){}
                            try{
                                twttr.widgets.load()
                            }catch(ex){}                      
                            try{
                                gapi.plus.render('fde59142-cd6f-4b34-b626-1f3de7149642', {
                                    "onstartinteraction": function(){
                                        $('.c26108b3-404f-45de-976b-dcb92e45c5e4 .sharre_fb_tw, .c26108b3-404f-45de-976b-dcb92e45c5e4 .buttons').unbind('mouseleave');
                                        clearTimeout(timer);                                    
                                    },
                                    "onendinteraction": function(){                                    
                                        $('.c26108b3-404f-45de-976b-dcb92e45c5e4 .sharre_fb_tw, .c26108b3-404f-45de-976b-dcb92e45c5e4 .buttons').on({
                                            mouseleave: hideShareBox
                                        });
                                        $('.c26108b3-404f-45de-976b-dcb92e45c5e4 .sharre_fb_tw, .c26108b3-404f-45de-976b-dcb92e45c5e4 .buttons').trigger('mouseleave');
                                    },
                                    "annotation": "bubble",
                                    "action": "share",
                                    href: "https://www.waterfordlive.ie/news/national/496670/rapist-likely-to-die-in-prison-has-sentence-cut.html"

                                });
                            }catch(ex){console.log(ex)}                      
                        }
                        clearTimeout(timer);
                    },
                    mouseleave: hideShareBox
                });
                },100);                     
              }
            });
    </script>


            </div>
        
    </div>  


            </aside>
            


    <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 vc_article_body_multimedia">
    
            <div class="multimedia articolo" id="multimedia_268d03a5-5ae9-47fc-9ea0-c2f8ca45c25a">                
            <meta itemprop="thumbnailUrl" content="https://www.waterfordlive.ie/resizer/750/563/true/1574692375594.jpg--rapist_likely_to__die_in_prison__has_sentence_cut_.jpg?1574692375000" />
                    <div class="foto_articolo">                    
                        <img itemprop="image" title="Rapist likely to 'die in prison' has sentence cut " src="resizer/750/563/true/1574692375594.jpg--rapist_likely_to__die_in_prison__has_sentence_cut_.jpg?1574692375000" alt="Rapist likely to 'die in prison' has sentence cut " height="563" width="750" />
                        
                    </div>
                </div>
    </div>  


            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
                <!--Tags Schede-->
                <div class="vc_addcalendar_events"></div><!--article_addcalendar_events-->
                


    <div class="vc_article_tag">
    
    </div>  

    
                <!--End Tags Schede-->
            </div>
        </div><!--row-->
        <div class="row">
            <div class="col-xs-12 col-sm-1 col-md-1 col-lg-1 hidden-print">
                <aside>
                    

<script type="text/javascript">
    
        var addthis_share={};
    
</script>
<script type="text/javascript">
    document.write('<div class="share vc_article_body_share">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style addthis_32x32_style">');
    
            
                document.write('<a href="javascript:" class="addthis_button_facebook" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_twitter" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_google_plusone_share" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_whatsapp" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_compact" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
                addthis.addEventListener('addthis.menu.share', function(){
                    $.ajax({
                        url: '/webservices/increment_share_count.jsp',
                        data: { articleid: 496670 },
                        cache: false
                    });
                });
                
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>

                </aside>
            </div>
            <div class="col-xs-12 col-sm-11 col-md-11 col-lg-11">
                





                <div class="vc_box_attached_images">
                    
                </div>
                
        
        
      
      
      
                


    <div class="vc_article_body vc_article">
    

                <link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
                <link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">

                <div itemprop="text" class="testo_articolo testo testoResize">
                    <p>A 69-year-old man sentenced to 20 years imprisonment for abusing two generations of his family has had his jail term shortened, in light of the fact he was likely to “die in prison”, in the words of his barrister.</p> 
<p>The man, who cannot be named to protect the anonymity of his victims, was convicted by a Central Criminal Court jury of indecently assaulting and raping his grandson from 2004 to 2015 when the boy was aged between four and 15-years-old.</p> 
<p>He subsequently pleaded guilty to indecently assaulting three of his daughters, raping one of them and attempting to rape another on dates from 1981 to 1987 when the girls were aged between nine and 14.</p>
<div class="bannervcms banner_rectangle_300x250_3"> 
 <div id="div-gpt-ad-mpu3"> 
  <script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-mpu3'); });
</script> 
 </div>
</div>
<script type="text/javascript">incrementAdvImpression(1678);</script> 
<p>Sentencing him to a total term of 20 years in prison, which involved consecutive sentences, Mr Justice Patrick McCarthy said it was “a grim catalogue” of abuse carried out across two generations of the man’s family.&nbsp;</p> 
<p>The Court of Appeal suspended the final two-and-a-half years of his sentence on Monday, holding that specific additional weight ought to have been afforded to the man’s age.&nbsp;</p> 
<p>President of the Court of Appeal Mr Justice George Birmingham said the sentencing judge observed that 68 - as the defendant was at the time - was not particularly old, but that it was something that had to be taken into account.&nbsp;</p> 
<p>He said the sentencing judge’s observation would have been entirely appropriate had the sentence been shorter, which would have been “unthinkable” given the circumstances of the case.&nbsp;</p> 
<p>However, given the length of the sentence, he said the courts had to have regard to “general life experiences”, and particularly “life expectancies”.&nbsp;</p> 
<p>Even with remission, he said the imposition of a 20 year sentence on a 68-year-old man was “likely to see the person … serving all or the greater part of whatever life he has remaining in him in custody”.&nbsp;</p> 
<p>The court heard that with standard remission of 25%, the man could have expected to finish serving his original sentence aged 83.</p> 
<p>Mr Justice Birmingham, who sat with Mr Justice John Edwards and Ms Justice Isobel Kennedy, said the man’s age ought to have been addressed specifically by the sentencing judge, which was likely to have resulted in some “limited amelioration”.&nbsp;</p> 
<p>The court imposed the same 20-year sentence but unconditionally suspended the final two-and-a-half years.</p> 
<p>Mr Justice Birmingham said it was offending of the utmost gravity, perpetrated over a long period of time, against four vulnerable victims.&nbsp;</p> 
<p>He said the court would not ordinarily regard a 20-year headline sentence in those circumstances as being excessive “at all”, and might well result in a 20-year sentence to be actually served.</p> 
<p>The man’s barrister, Anne-Marie Lawlor SC, said her 69-year-old client was likely to “die in prison”, unless he had “some extraordinary life expectancy”.</p> 
<p>She said a 20-year sentence represented “I suspect 100% of the rest of his life”.&nbsp;</p> 
<p>Ms Lawlor said the man had lived an otherwise blameless life, had a good record of employment working as a taxi driver, a bus conductor and in a garage. She said he had expressed “contrition” through his lawyers for the offending.&nbsp;</p> 
<p>Counsel for the Director of Public Prosecutions, Anne Rowland SC, said 69 years of age was not “very old” and not too old to serve a 20-year sentence in the circumstances of this case.&nbsp;</p> 
<p>Ms Rowland said there was no medical evidence related to any health issues and “no indication of ill-health”.</p> 
<p>She said the sentencing judge took “great care and consideration” with his decision and it would have been open to him to impose a longer sentence.</p> 
<p>The man abused his daughters from 1981 to 1987. There was then a 17-year gap before he began abusing his four-year-old grandson. One would have hoped, Ms Rowland said, that the man might have had some “remorse to prevent him preying” on his grandson.&nbsp;</p> 
<p>She said the offending came to light when the grandson, aged 15, began having mental health problems.&nbsp;</p>
                  </div>
    </div>  


                


    <div class="vc_article_body vc_article">
    
    </div>  

            
            </div>    
        </div><!--row-->
    </div><!--vc_cont_article_body-->
</article>
                    <div class="spacer t_15"></div>
                    <div class="den_article">
                        <div class="text_edit vc_box_text_editable null">
    <p class="text " >If you have a story or want to send a photo or video to us please contact the Derry Now editorial team on 028 7129 6600 for Derry City stories Or 028 7774 3970 for County Derry stories. Or you can email <a href="mailto:editor@derrynews.net">editor@derrynews.net</a> or <a href="mailto:editor@derrypost.com">editor@derrypost.com</a> at any time. <p class="article_end_text"><br><b><a href="http://derrynow.com/">Read more from Derry Now.</a></p></p>
</div>



                    </div>
                    <div class="spacer t_15"></div>
                    

<script type="text/javascript">
   document.write('<div class="tags vc_tags_article">');
   document.write('<aside>');
   
   document.write('<p class="occhiello">Tags:</p>');
   
   document.write('<div class="box">');
   document.write('<p>');
     
   document.write('<a itemprop="keywords" href="search?q=court">court</a>');
     
       
   document.write('</p>');
   document.write('</div>');
   document.write('</aside>');
   document.write('</div>');
</script>

                    <div class="spacer t_15"></div>
                    
        
        <div data-render="true"  class="bannervcms banner_embed_script_2 null" format="embed_script_2" ><!--<div id="taboola-below-article-thumbnails"></div> <script type="text/javascript">   window._taboola = window._taboola || [];   _taboola.push({     mode: 'thumbnails-a-feed',     container: 'Below Article Thumbnails Feed',     placement: 'Below Article Thumbnails',     target_type: 'mix'   }); </script>
-->

<div id="taboola-below-article-thumbnails-3-row"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a-feed',
    container: 'taboola-below-article-thumbnails-3-row',
    placement: 'Below Article Thumbnails Feed',
    target_type: 'mix'
  });
</script><script type="text/javascript">incrementAdvImpression(1726);</script>
</div>
      
      
      
                    <div class="spacer t_25"></div>                    
                    <div class="box_comments">
	
<a class="anchor" id="leave_comment" style="display: block;position: relative;top: -50px;visibility: hidden;"></a>
<div class="posta_commenti">    
        
        <div class="categoria">
            <p class="commenta"><a name="commenta">Leave your comment</a></p>
            <p class="condividi">Share your opinions on </p>
        </div>
        <form name="" method="post" action="/news/national/496670/rapist-likely-to-die-in-prison-has-sentence-cut.html">
            <!-- <div class="errore_form">&raquo; testo</div> questa classe si riferisce al campo errore del form -->
            <div class="post_commenti_form"><textarea name="testo" onfocus="if(this.value=='Text'){this.value='';}" onblur="if(this.value.replace(/ /g,'').length==0){this.value='Text';}" onchange="if(this.value.length>1500){this.value=this.value.substring(0,1500);}; $('#commentodispo').html(1500-this.value.length)" onkeyup="if(this.value.length>1500){this.value=this.value.substring(0,1500);}; $('#commentodispo').html(1500-this.value.length)" rows="0" cols="0">Text</textarea></div><p class="caratteri">Characters left: <span id="commentodispo">1500</span></p>                        
            <input type="hidden" name="todo" value="saveComment" />
            <div class="post_commenti_btn"><input type="submit" value="Send" /></div>            
        </form>
    </div><!--posta_commenti-->
    <script type="text/javascript">
           
           var app=false;
           var flip=false;
           var logged=false;
           
           function app_alert(){
               if(!flip){
                   $.confirm({
                        'title'	: 'Attention!',
                        'message'	: 'In order to comment you must be logged in. Click ok to proceed.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href='inapp://openTab?id=MyAccount'; }}}
                   });
               }else{
                    $.confirm({
                        'title'	: 'Attention!',
                        'message'	: 'In order to comment you must be logged in. Please close the artocle and tap My Profile',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){  }}}
                   });
               }
           }
                      
           if(!logged && app){
                $('.posta_commenti form [name="testo"], .posta_commenti form [name="titolo"]').click(function(e){
                     e.preventDefault();
                     app_alert();
                     $(this).blur();                     
                     return false;
                });
           }
           
           $(document).on('submit', '.posta_commenti form', function(){
              if(!logged && app){
                  app_alert();
                  return false;
              }
              if($(this).find('.post_commenti_titolo input').val()=="Title"){
                 $(this).find('.post_commenti_titolo input').val('')
              }
              if($(this).find('.post_commenti_form textarea').val()=='Text' || $.trim($(this).find('.post_commenti_form textarea').val())==''){
                 return false;
              }
              
                    $.ajax({
                        url: $(this).attr('action'),
                        type: 'post',
                        data: $(this).serialize(),
                        success: function(){
                            openPopupLogin();
                        }
                    });                    
                    return false;
                
           });
           
           
    </script>    
      
	
<script type="text/javascript">
      var max_characters=1500;
                    
        $(document).on('click','.commenti .rispondi', function(){
            $('.commenti .posta_commenti form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .posta_commenti form');
            var $form_report=$(this).closest('li').find('> .vc_report_comment_box form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post');
                $form.append('<input type="hidden" name="todo" value="saveComment" />');
                $form.append('<input type="hidden" name="replyto" value="'+$(this).closest('li').attr('commentid')+'" />');
                $form.append('<div class="post_commenti_form"><textarea name="testo" rows="0" cols="0">Text</textarea></div>');
                $form.append('<p class="caratteri">Characters left: <span class="commentodispo">'+max_characters+'</span></p>');
                $form.append('<div class="post_commenti_btn"><input type="submit" value="Send" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="posta_commenti"></div>');
            }
            $form.toggle();
            $form_report.hide();
        });

        $(document).on('click','.commenti .vc_report', function(){          
            $('.commenti .vc_report_comment_box form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .vc_report_comment_box form');
            var $form_comment=$(this).closest('li').find('> .posta_commenti form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post').attr('action', '/actions/report.jsp');
                $form.append('<input type="hidden" name="articleId" value="496670" />');
                $form.append('<input type="hidden" name="commentId" value="'+$(this).closest('li').attr('commentid')+'" />');
                $form.append('<div class="vc_report_comment_textarea"><textarea name="text" rows="0" cols="0" placeholder="Leave your report"></textarea></div>');
                $form.append('<div class="vc_report_comment_submit"><input type="submit" value="Send" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="vc_report_comment_box"></div>');
                $form.submit(function(){
                  var text=$(this).find('[name=text]').val();                  
                  if(text==''){
                    $.confirm({
                      'title'		: 'Error!',
                      'message'	: 'Insert a valid message',
                      'buttons'	: {'Ok':{'class':'blue'}}
                    });
                  }else{
                    $.ajax({
                      url: $(this).attr('action'),
                      data: $(this).serialize(),
                      dataType: 'json',
                      success: function(response){
                        if(response.askForLogin){
                          openPopupLogin();
                        }else{
                          $.confirm({
                            'title'		: '',
                            'message'	: 'Your message has been submitted',
                            'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href=parent.location.href; } }}
                          });
                        }
                      }
                    });
                  }
                  return false;
                });
            }
            $form.toggle();
            $form_comment.hide();          
        });
        $(document).on('focus','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if( $(this).val()=='Text'){
                $(this).val('');
            }
        });
        $(document).on('blur','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().replace(/ /g,'').length==0){
                $(this).val('Text');
            }
        });
        $(document).on('change keyup','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().length>max_characters){
                $(this).val($(this).val().substring(0,max_characters));
            }
            $(this).closest('form').find('.commentodispo').html(max_characters-$(this).val().length);
        });
    </script>
	<div class="box_facebook_comments">
    	
<div id="fb-root"></div>
<script>
if(hasAcceptedCookie('facebook')){
  (function(d, s, id) {
  
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_EN/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));

var page_link='https:\/\/www.waterfordlive.ie\/news\/national\/496670\/rapist-likely-to-die-in-prison-has-sentence-cut.html';

document.write('<div class="fb-comments" data-href="'+page_link+'" data-num-posts="2" data-width="300" data-version="v2.3"></div>');
}
</script>

    </div><!--box_facebook_comments-->
</div><!--Box comments-->
                    <div class="spacer t_25"></div>
                    

            
            
        
        <script type="text/javascript">
            var related_article = {"html":"\n            <div class=\"articoli_correlati vc_txt_s vc_box_preview_correlated box_37e0c90b-ef6d-4e61-9d75-3c828431862b\" style=\"visibility:hidden\">\n                <aside>\n                <p class=\"occhiello_titolo\">You may also like<\/p>\n                \n                <div class=\"cont_anteprima_correlati\">\n                <div class=\"schermata\"><div class=\"hori_group 0 0\">  <!-- i = 1 -->  <div class=\"box  articolo pos1\"><article><div class=\"foto\"><a href=\"https://www.waterfordlive.ie/news/national/496239/man-bit-gardas-finger-with-such-force-that-he-broke-the-bone.html\"><img alt=\"Man bit garda&rsquo;s finger with such force that he broke the bone, Dublin court\" title=\"Man bit garda&rsquo;s finger with such force that he broke the bone, Dublin court\" src=\"https://www.waterfordlive.ie/resizer/340/191/true/1574439598149.jpg--.jpg?1574439598000\" /><\/a><\/div><div class=\"cont\"><p class=\"sezione\">National<\/p><h2 class=\"titolo\"><a href=\"https://www.waterfordlive.ie/news/national/496239/man-bit-gardas-finger-with-such-force-that-he-broke-the-bone.html\">Man bit garda\u2019s finger with such force that he broke the bone<\/a><\/h2><\/div><\/article><\/div>  <!-- i = 2 -->  <div class=\"box  articolo pos2\"><article><div class=\"foto\"><a href=\"https://www.waterfordlive.ie/news/national/494927/garda-convicted-of-possessing-images-and-videos-of-children-being-subjected-to-sexual-abuse-brings-appeal.html\"><img alt=\"west Dublin Garda convicted of possessing images and videos of children being subjected to sexual abuse brings appeal\" title=\"west Dublin Garda convicted of possessing images and videos of children being subjected to sexual abuse brings appeal\" src=\"https://www.waterfordlive.ie/resizer/340/191/true/1574097610204.jpg--.jpg?1574097610000\" /><\/a><\/div><div class=\"cont\"><p class=\"sezione\">National<\/p><h2 class=\"titolo\"><a href=\"https://www.waterfordlive.ie/news/national/494927/garda-convicted-of-possessing-images-and-videos-of-children-being-subjected-to-sexual-abuse-brings-appeal.html\">Garda convicted of possessing images and videos of children being subjected to sexual abuse brings appeal<\/a><\/h2><\/div><\/article><\/div><\/div><\/div><div class=\"schermata\"><div class=\"hori_group 2 0\">  <!-- i = 3 -->  <div class=\"box  articolo pos3\"><article><div class=\"foto\"><a href=\"https://www.waterfordlive.ie/news/national/494810/court-poor-box-contribution-for-man-19-caught-with-10-worth-of-cannabis.html\"><img alt=\"Court poor box contribution for man (19) caught with &euro;10 worth of cannabis\" title=\"Court poor box contribution for man (19) caught with &euro;10 worth of cannabis\" src=\"https://www.waterfordlive.ie/resizer/340/191/true/1574079020568.jpg--.jpg?1574079020000\" /><\/a><\/div><div class=\"cont\"><p class=\"sezione\">National<\/p><h2 class=\"titolo\"><a href=\"https://www.waterfordlive.ie/news/national/494810/court-poor-box-contribution-for-man-19-caught-with-10-worth-of-cannabis.html\">Court poor box contribution for man (19) caught with \u20ac10 worth of cannabis<\/a><\/h2><\/div><\/article><\/div>  <!-- i = 4 -->  <div class=\"box  articolo pos4\"><article><div class=\"foto\"><a href=\"https://www.waterfordlive.ie/news/national/494213/cancer-patient-who-broke-leg-of-man-65-he-robbed-outside-bookies-loses-sentence-appeal.html\"><img alt=\"Dublin Cancer patient who broke leg of man (65) he robbed outside bookies loses sentence appeal\" title=\"Dublin Cancer patient who broke leg of man (65) he robbed outside bookies loses sentence appeal\" src=\"https://www.waterfordlive.ie/resizer/340/191/true/1573811741480.jpg--.jpg?1573811741000\" /><\/a><\/div><div class=\"cont\"><p class=\"sezione\">National<\/p><h2 class=\"titolo\"><a href=\"https://www.waterfordlive.ie/news/national/494213/cancer-patient-who-broke-leg-of-man-65-he-robbed-outside-bookies-loses-sentence-appeal.html\">Cancer patient who broke leg of man (65) he robbed outside bookies loses sentence appeal<\/a><\/h2><\/div><\/article><\/div><\/div><\/div><\/div>\n                \n                <div class=\"punti_slide\"><\/div>\n                <\/aside>                \n            <\/div>\n        "};
            document.write(related_article.html);
            
            $(document).ready(function(){
                $('.box_37e0c90b-ef6d-4e61-9d75-3c828431862b').css('visibility', 'visible');
            });
            
            
            
        </script>   
        
    


                    <div class="spacer t_15"></div>
                    <div class="text_edit bibblio_more_news">
    <p class="text " >More Local News</p>
</div>


        
        <div data-render="true"  class="bannervcms banner_bibblio_script_2 " format="bibblio_script_2" ><div class="bib--rcm-init"
  data-recommendation-key="da66a587-7441-4a88-91ed-2390d695ff6c"
  data-auto-ingestion="true"
  data-query-string-params="utm_source=internal&utm_medium=Bibblio"
  data-style-classes="bib--hover bib--box-6 bib--font-trebuchet bib--white-label">
</div><script type="text/javascript">incrementAdvImpression(1714);</script>
</div>
      
      
      
                </div>
                <div class="col-md-4 hidden-print">
                    
        
        <div data-render="true"  class="bannervcms banner_rectangle_300x250_1  vc_mb_25" format="rectangle_300x250_1" ><div id='div-gpt-ad-mpu1'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-mpu1'); });
</script>
</div><script type="text/javascript">incrementAdvImpression(1676);</script>
</div>
      
      
      


    <div class="vc_newsstand edicola vc_box_newsstand null">
      <p class="vc_label">Digital newsstand <span>Our latest editions exactly as they are printed</span></p>
      
          <div class="cont_img vc_image">
              <a href="http://epaper.limerickleader.ie/iconic/pageflip/swipe/limerickleaderco/20191123limerickleaderco" onclick="window.open(this.href,'',''); return false;" >
                  <img defer-src="https://www.waterfordlive.ie/getImage.jsp?imageUrl=http%3A%2F%2Fepaper.limerickleader.ie%2Ficonic%2Ffpext.jsp%3Fh%3D360%26e%3D20191123limerickleaderco" alt="" title="" />
              </a>
          </div>
          <p class="shop vc_shop"><a href="http://epaper.limerickleader.ie/iconic/shop/?testata=limerickleaderco" onclick="window.open(this.href,'',''); return false;">Buy edition</a></p><p class="sfoglia_edizione vc_browse"><a href="http://epaper.limerickleader.ie/iconic/newsstand/title/limerickleaderco" onclick="window.open(this.href,'',''); return false;">Browse edition</a></p>
    </div>    


<div class="spacer t_25"></div>
<aside>
    <div class="label_den_most">
    <div class="den_inner_most">
        <span class="den_border_most"></span>
        
<div class="tab_menu vc_box_most" id="c2600360-9452-4151-88d5-68b32f4d2658"></div>


    </div>
</div>
<div class="vc_most_read">


    


<div class="anteprima_articolo article_cont vc_txt_s_variant vc_article_preview_extrasmall pos1 null WaterfordLive vc_section_home vc_macro_section_waterfordlive home articolo cms_article "
           id="box_2e3957fd-e47f-46a9-a25c-73c8625adc04"  articleid="496651"  vcpos="1801"
           
           
           
           
    >
        
        <article>
        <div class="cont row"><div class="cont2 col-xs-5 col-sm-4 col-md-4">
            
                    <div class="cont_img">                        
			
			   <a href="https://www.waterfordlive.ie/news/home/496651/remarkable-waterford-doctor-saves-brother-and-sister-from-drowning-in-tramore.html"><img class="lazy" alt="Remarkable Waterford doctor saves brother and sister's lives " title="Remarkable Waterford doctor saves brother and sister's lives " data-original="https://www.waterfordlive.ie/resizer/81/57/true/1574688557927.jpg--.jpg?1574688557000"  width="81" height="57"></a>
			
			<p class="didascalia">Waterford&rsquo;s Matthew Sills set to receive Seiko Just in Time Rescue Award</p>
                    </div>
                    </div><div class="cont3 col-xs-7 col-sm-8 col-md-8"><p class="occhiello vc_pretitle">NEWS
        </p>
            <h2 class="titolo vc_title"><a href="https://www.waterfordlive.ie/news/home/496651/remarkable-waterford-doctor-saves-brother-and-sister-from-drowning-in-tramore.html">Remarkable Waterford doctor saves brother and sister from drowning in Tramore</a>
</h2></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

    


<div class="anteprima_articolo article_cont vc_txt_s_variant vc_article_preview_extrasmall pos2 null WaterfordLive vc_section_home vc_macro_section_waterfordlive home articolo cms_article "
           id="box_2311538b-9c93-4ff1-9c98-33fad76de272"  articleid="496323"  vcpos="1802"
           
           
           
           
    >
        
        <article>
        <div class="cont row"><div class="cont2 col-xs-5 col-sm-4 col-md-4">
            
                    <div class="cont_img">                        
			
			   <a href="https://www.waterfordlive.ie/news/home/496323/former-waterford-gaa-star-passes-away.html"><img class="lazy" alt="Former Waterford GAA star passes away" title="Former Waterford GAA star passes away" data-original="https://www.waterfordlive.ie/resizer/81/57/true/1574518678355.jpg--.jpg?1574518678000"  width="81" height="57"></a>
			
			
                    </div>
                    </div><div class="cont3 col-xs-7 col-sm-8 col-md-8">
            <h2 class="titolo vc_title"><a href="https://www.waterfordlive.ie/news/home/496323/former-waterford-gaa-star-passes-away.html">Former Waterford GAA star passes away</a>
</h2></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

    


<div class="anteprima_articolo article_cont vc_txt_s_variant vc_article_preview_extrasmall pos3 null WaterfordLive vc_section_fun-games vc_macro_section_news vc_macro_section_waterfordlive fungames articolo cms_article "
           id="box_874f6270-f428-427f-866d-821d0d67e1fd"  articleid="496270"  vcpos="1803"
           
           
           
           
    >
        
        <article>
        <div class="cont row"><div class="cont2 col-xs-5 col-sm-4 col-md-4">
            
                    <div class="cont_img">                        
			
			   <a href="https://www.waterfordlive.ie/news/fun---games/496270/everything-you-need-to-know-about-waterford-christmas-festival-dungarvan-aglow.html"><img class="lazy" alt="Dungarvan Aglow runs from November 24 until January 6" title="Dungarvan Aglow runs from November 24 until January 6" data-original="https://www.waterfordlive.ie/resizer/81/57/true/1574446257853.jpg--.jpg?1574446258000"  width="81" height="57"></a>
			
			<p class="didascalia">Dungarvan Aglow runs from November 24 until January 6</p>
                    </div>
                    </div><div class="cont3 col-xs-7 col-sm-8 col-md-8"><p class="occhiello vc_pretitle">WHAT'S ON 
        </p>
            <h2 class="titolo vc_title"><a href="https://www.waterfordlive.ie/news/fun---games/496270/everything-you-need-to-know-about-waterford-christmas-festival-dungarvan-aglow.html">Everything you need to know about Waterford Christmas festival Dungarvan Aglow</a>
</h2></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

    


<div class="anteprima_articolo article_cont vc_txt_s_variant vc_article_preview_extrasmall pos4 null WaterfordLive vc_section_fun-games vc_macro_section_news vc_macro_section_waterfordlive fungames articolo cms_article "
           id="box_90221728-250c-4955-bb42-1c4afb15981c"  articleid="496688"  vcpos="1804"
           
           
           
           
    >
        
        <article>
        <div class="cont row"><div class="cont2 col-xs-5 col-sm-4 col-md-4">
            
                    <div class="cont_img">                        
			
			   <a href="https://www.waterfordlive.ie/news/fun---games/496688/waterford-woman-wins-her-mother-a-fortune-on-rte-s-winning-streak.html"><img class="lazy" alt="Waterford woman wins her mother a fortune on RT&Eacute;'s Winning Streak " title="Waterford woman wins her mother a fortune on RT&Eacute;'s Winning Streak " data-original="https://www.waterfordlive.ie/resizer/81/57/true/1574696797678.jpg--.jpg?1574696800000"  width="81" height="57"></a>
			
			<p class="didascalia">Waterford's Marie Ward won &euro;37,000 on Winning Streak </p>
                    </div>
                    </div><div class="cont3 col-xs-7 col-sm-8 col-md-8"><p class="occhiello vc_pretitle">NEWS
        </p>
            <h2 class="titolo vc_title"><a href="https://www.waterfordlive.ie/news/fun---games/496688/waterford-woman-wins-her-mother-a-fortune-on-rte-s-winning-streak.html">Waterford woman wins her mother a fortune on RT&Eacute;'s Winning Streak</a>
</h2></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

    


<div class="anteprima_articolo article_cont vc_txt_s_variant vc_article_preview_extrasmall pos5 null WaterfordLive vc_section_what-s-on vc_macro_section_waterfordlive whatson articolo cms_article "
           id="box_013cc583-89a0-4cca-8c0f-6c1276fb7d16"  articleid="496099"  vcpos="1805"
           
           
           
           
    >
        
        <article>
        <div class="cont row"><div class="cont2 col-xs-5 col-sm-4 col-md-4">
            
                    <div class="cont_img">                        
			
			   <a href="https://www.waterfordlive.ie/news/what-s-on/496099/electric-picnic-band-to-rock-waterford.html"><img class="lazy" alt="CHERYM will perform at Waterford's Central Arts on November 30." title="CHERYM will perform at Waterford's Central Arts on November 30." data-original="https://www.waterfordlive.ie/resizer/81/57/true/1574418726153.jpg--.jpg?1574418726000"  width="81" height="57"></a>
			
			<p class="didascalia">CHERYM will perform at Waterford's Central Arts on November 30</p>
                    </div>
                    </div><div class="cont3 col-xs-7 col-sm-8 col-md-8"><p class="occhiello vc_pretitle">WHAT'S ON 
        </p>
            <h2 class="titolo vc_title"><a href="https://www.waterfordlive.ie/news/what-s-on/496099/electric-picnic-band-to-rock-waterford.html">Electric Picnic band to rock Waterford</a>
</h2></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

    


<div class="anteprima_articolo article_cont vc_txt_s_variant vc_article_preview_extrasmall pos6 null WaterfordLive vc_section_what-s-on vc_macro_section_waterfordlive whatson gallery cms_article "
           id="box_6ecaa4f6-9d22-4c3f-b338-767b9a5ddf7c"  articleid="496625"  vcpos="1806"
           
           
           
           
    >
        
        <article>
        <div class="cont row"><div class="cont2 col-xs-5 col-sm-4 col-md-4">
            
                    <div class="cont_img">                        
			
			   <a href="https://www.waterfordlive.ie/gallery/what-s-on/496625/photos-santa-drives-crowds-wild-at-waterford-winterval.html"><img class="lazy" alt="PHOTOS: Santa drives crowds wild at Waterford Winterval " title="PHOTOS: Santa drives crowds wild at Waterford Winterval " data-original="https://www.waterfordlive.ie/resizer/81/57/true/1574684353899.JPG--.JPG?1574684356000"  width="81" height="57"></a>
			
			
                    </div>
                    </div><div class="cont3 col-xs-7 col-sm-8 col-md-8"><p class="occhiello vc_pretitle">WHAT'S ON 
        </p>
            <h2 class="titolo vc_title"><a href="https://www.waterfordlive.ie/gallery/what-s-on/496625/photos-santa-drives-crowds-wild-at-waterford-winterval.html">PHOTOS: Santa drives crowds wild at Waterford Winterval</a>
</h2></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

    


<div class="anteprima_articolo article_cont vc_txt_s_variant vc_article_preview_extrasmall pos7 null WaterfordLive vc_section_national vc_macro_section_news vc_macro_section_waterfordlive national articolo  "
           id="box_b0c2f93e-2f9c-4f0d-8469-b9d3e6faa4f1"  articleid="496595" gn4id="9986128"  vcpos="1807"
           
           
           
           
    >
        
        <article>
        <div class="cont row"><div class="cont2 col-xs-5 col-sm-4 col-md-4">
            
                    <div class="cont_img">                        
			
			   <a href="https://www.waterfordlive.ie/news/national/496595/irish-woman-30-dies-after-yachting-accident-in-italy.html"><img class="lazy" alt="Limerick woman who died in Italy named" title="Limerick woman who died in Italy named" data-original="https://www.waterfordlive.ie/resizer/81/57/true/GN4_DAT_14539547.jpg--.jpg"  width="81" height="57"></a>
			
			<p class="didascalia">Adare woman Breffi O'Connor tragically died in Ancona, Italy</p>
                    </div>
                    </div><div class="cont3 col-xs-7 col-sm-8 col-md-8"><p class="occhiello vc_pretitle">NEWS
        </p>
            <h2 class="titolo vc_title"><a href="https://www.waterfordlive.ie/news/national/496595/irish-woman-30-dies-after-yachting-accident-in-italy.html">Irish woman (30) dies after yachting accident in Italy</a>
</h2></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

    


<div class="anteprima_articolo article_cont vc_txt_s_variant vc_article_preview_extrasmall pos8 null WaterfordLive vc_section_national vc_macro_section_news vc_macro_section_waterfordlive national articolo cms_article "
           id="box_6cf5be50-7e72-42af-a78b-1c7e6b300dcd"  articleid="496545"  vcpos="1808"
           
           
           
           
    >
        
        <article>
        <div class="cont row"><div class="cont2 col-xs-5 col-sm-4 col-md-4">
            
                    <div class="cont_img">                        
			
			   <a href="https://www.waterfordlive.ie/news/national/496545/gardai-arrest-four-men-following-managed-pursuit.html"><img class="lazy" alt="Garda&iacute; arrest four men following Tipperary pursuit" title="Garda&iacute; arrest four men following Tipperary pursuit" data-original="https://www.waterfordlive.ie/resizer/81/57/true/1574676544861.jpg--.jpg?1574676544000"  width="81" height="57"></a>
			
			
                    </div>
                    </div><div class="cont3 col-xs-7 col-sm-8 col-md-8"><p class="occhiello vc_pretitle">NEWS
        </p>
            <h2 class="titolo vc_title"><a href="https://www.waterfordlive.ie/news/national/496545/gardai-arrest-four-men-following-managed-pursuit.html">Garda&iacute; arrest four men following managed pursuit</a>
</h2></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

    


<div class="anteprima_articolo article_cont vc_txt_s_variant vc_article_preview_extrasmall pos9 null WaterfordLive vc_section_around-waterford vc_macro_section_news vc_macro_section_waterfordlive aroundwaterford articolo cms_article "
           id="box_7342c621-95a7-4288-bcff-a39541388b33"  articleid="496576"  vcpos="1809"
           
           
           
           
    >
        
        <article>
        <div class="cont row"><div class="cont2 col-xs-5 col-sm-4 col-md-4">
            
                    <div class="cont_img">                        
			
			   <a href="https://www.waterfordlive.ie/news/home/496576/major-works-at-waterford-schools-next-summer.html"><img class="lazy" alt="Major works at Waterford schools next summer" title="Major works at Waterford schools next summer" data-original="https://www.waterfordlive.ie/resizer/81/57/true/1574678942136.jpg--.jpg?1574678942000"  width="81" height="57"></a>
			
			<p class="didascalia">Major improvement works at schools in Waterford next summer</p>
                    </div>
                    </div><div class="cont3 col-xs-7 col-sm-8 col-md-8"><p class="occhiello vc_pretitle">NEWS
        </p>
            <h2 class="titolo vc_title"><a href="https://www.waterfordlive.ie/news/home/496576/major-works-at-waterford-schools-next-summer.html">Major works at Waterford schools next summer</a>
</h2></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

    


<div class="anteprima_articolo article_cont vc_txt_s_variant vc_article_preview_extrasmall pos10 null WaterfordLive vc_section_news vc_macro_section_waterfordlive news articolo cms_article "
           id="box_9229c071-7f8f-426c-805f-8a7ff6e2304d"  articleid="496697"  vcpos="1810"
           
           
           
           
    >
        
        <article>
        <div class="cont row"><div class="cont2 col-xs-5 col-sm-4 col-md-4">
            
                    <div class="cont_img">                        
			
			   <a href="https://www.waterfordlive.ie/news/home/496697/global-company-granted-planning-permission-for-140-million-waterford-facility.html"><img class="lazy" alt="Global company granted planning permission for &euro;140 million Waterford facility" title="Global company granted planning permission for &euro;140 million Waterford facility" data-original="https://www.waterfordlive.ie/resizer/81/57/true/1574697622232.jpg--.jpg?1574697622000"  width="81" height="57"></a>
			
			<p class="didascalia">Planning approved for &euro;140 million continental cheese facility at Belview</p>
                    </div>
                    </div><div class="cont3 col-xs-7 col-sm-8 col-md-8"><p class="occhiello vc_pretitle">NEWS
        </p>
            <h2 class="titolo vc_title"><a href="https://www.waterfordlive.ie/news/home/496697/global-company-granted-planning-permission-for-140-million-waterford-facility.html">Glanbia Ireland set to build €140 million facility on outskirts of Waterford city</a>
</h2></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

    


<div class="anteprima_articolo article_cont vc_txt_s_variant vc_article_preview_extrasmall pos11 null WaterfordLive vc_section_motoring vc_macro_section_news vc_macro_section_waterfordlive motoring articolo  "
           id="box_590fb19c-6bf7-4caf-8d3c-6c4742767f22"  articleid="495679" gn4id="10002651"  vcpos="1811"
           
           
           
           
    >
        
        <article>
        <div class="cont row"><div class="cont2 col-xs-5 col-sm-4 col-md-4">
            
                    <div class="cont_img">                        
			
			   <a href="https://www.waterfordlive.ie/news/motoring/495679/traffic-chaotic-on-waterford-road-after-man-dies-in-fatal-crash.html"><img class="lazy" alt="One person dies in fatal Tipperary road crash near Clonmel" title="One person dies in fatal Tipperary road crash near Clonmel" data-original="https://www.waterfordlive.ie/resizer/81/57/true/GN4_DAT_14530514.jpg--.jpg"  width="81" height="57"></a>
			
			
                    </div>
                    </div><div class="cont3 col-xs-7 col-sm-8 col-md-8"><p class="occhiello vc_pretitle">MOTORING 
        </p>
            <h2 class="titolo vc_title"><a href="https://www.waterfordlive.ie/news/motoring/495679/traffic-chaotic-on-waterford-road-after-man-dies-in-fatal-crash.html">Traffic heavy on Waterford road after man dies in fatal crash</a>
</h2></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

    


<div class="anteprima_articolo article_cont vc_txt_s_variant vc_article_preview_extrasmall pos12 null WaterfordLive vc_section_home vc_macro_section_waterfordlive home articolo cms_article "
           id="box_5f27936d-d29a-4024-af34-70e92fb24781"  articleid="495926"  vcpos="1812"
           
           
           
           
    >
        
        <article>
        <div class="cont row"><div class="cont2 col-xs-5 col-sm-4 col-md-4">
            
                    <div class="cont_img">                        
			
			   <a href="https://www.waterfordlive.ie/news/home/495926/huge-amount-of-drugs-found-after-man-fled-waterford-gardai-on-foot.html"><img class="lazy" alt="Huge amount of drugs found after man fled Waterford garda&iacute; on foot" title="Huge amount of drugs found after man fled Waterford garda&iacute; on foot" data-original="https://www.waterfordlive.ie/resizer/81/57/true/imported_images/76112c962e3129464cef7a2ef76a24d1.jpg--.jpg"  width="81" height="57"></a>
			
			<p class="didascalia">Huge amount of drugs found after man fled Waterford garda&iacute; on foot</p>
                    </div>
                    </div><div class="cont3 col-xs-7 col-sm-8 col-md-8">
            <h2 class="titolo vc_title"><a href="https://www.waterfordlive.ie/news/home/495926/huge-amount-of-drugs-found-after-man-fled-waterford-gardai-on-foot.html">Huge amount of drugs found after man fled Waterford garda&iacute; on foot</a>
</h2></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>



</div><!--vc_box_most_read-->
</aside>
<div class="spacer t_25"></div>

        
        <div data-render="true"  class="bannervcms banner_rectangle_300x250_2  vc_mb_25" format="rectangle_300x250_2" ><div id='div-gpt-ad-mpu2'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-mpu2'); });
</script>
</div><script type="text/javascript">incrementAdvImpression(1677);</script>
</div>
      
      
      
<div class="vc_box_facebook_stream">
    
        
        
      
      
      
</div><!--vc_box_facebook_stream-->
<div class="spacer t_25"></div>
<div class="vc_box_twitter">
    
        
        
      
      
      
</div><!--vc_box_twitter-->

        
        <div data-render="true"  class="bannervcms banner_rectangle_300x100_5  null" format="rectangle_300x100_5" ><div id="taboola-right-rail-thumbnails"></div> <script type="text/javascript">   window._taboola = window._taboola || [];   _taboola.push({     mode: 'organic-thumbnails-m-feed',     container: 'taboola-right-rail-thumbnails',     placement: 'Mobile Below Article Thumbnails Feed',     target_type: 'mix'   }); </script><script type="text/javascript">incrementAdvImpression(1731);</script>
</div>
      
      
      
<div class="spacer t_25"></div>

        
        
      
      
      


        
        
      
      
      

        
        
      
      
      

        
        <div data-render="true"  class="bannervcms banner_rectangle_300x250_3  vc_mb_25" format="rectangle_300x250_3" ><div id='div-gpt-ad-mpu3'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-mpu3'); });
</script>
</div><script type="text/javascript">incrementAdvImpression(1678);</script>
</div>
      
      
      

        
        
      
      
      
                </div>
            </div><!--row-->
        </div><!--container-->
    </div><!--container-fluid-->
    <div class="container-fluid hidden-print">
        <div class="container">
            <div class="row">
                <div class="spacer t_25"></div>
                <div class="col-md-4">
                    
        
        
      
      
      
                </div>
                <div class="col-md-4">
                    
        
        
      
      
      
                </div>
                <div class="col-md-4">
                    
        
        
      
      
      
                </div>
                <div class="spacer t_25"></div>
            </div><!--row-->
        </div><!--container-->
    </div><!--container-fluid-->
    <link rel="stylesheet" type="text/css" href="https://www.waterfordlive.ie/css/wfl_footer_css.jsp?v=1562600553000" /><div class="container-fluid vc_bg_02 vc_bb5_01 vc_footer_print">
    <div class="container">
        <div class="row">
            <div class="spacer t_5"></div>
            <div class="col-md-3">
                

    <div class="logo vc_logo vc_logo_footer">
        <a href="https://www.waterfordlive.ie/">
          <img  alt="Home" title="Home" src="images/logos/16/logo_white.jpg?v=1530263545000" />
        </a>
    </div>

            </div>
            <div class="col-md-9">
                <div class="spacer t_5"></div>
                <!-- CACHED -->


<!-- CACHED -->

<!-- CACHED -->

<!-- CACHED -->

            </div>
        </div><!--row-->
    </div><!--container-->
</div><!--container-fluid-->
<div class="container-fluid vc_bg_03 vc_footer_print">
    <div class="container">
        <div class="spacer t_25"></div>
        <div class="row">
            <div class="col-md-6">
                
        
                    <div class="menu vc_menu_footer null" id="box_fd322da6-5f14-4f79-ae55-bd2e3b74ad8c">
                    <ul class="menu_1">
<li class="home attivo sezione_773 index">
<a  href="https://www.waterfordlive.ie/"  ><span>Home</span></a>
<ul class="menu_2">
<li class="around-waterford sezione_780 sezione">
<a  href="https://www.waterfordlive.ie/section/780/around-waterford"  ><span>Around Waterford</span></a>
</li>
<li class="motoring sezione_781 sezione">
<a  href="https://www.waterfordlive.ie/section/781/motoring"  ><span>Motoring</span></a>
</li>
<li class="business sezione_782 sezione">
<a  href="https://www.waterfordlive.ie/section/782/business"  ><span>Business</span></a>
</li>
<li class="property sezione_783 sezione">
<a  href="https://www.waterfordlive.ie/section/783/property"  ><span>Property</span></a>
</li>
<li class="deaths sezione_784 sezione">
<a  href="https://www.waterfordlive.ie/section/784/deaths"  ><span>Deaths</span></a>
</li>
<li class="weather sezione_785 sezione">
<a  href="https://www.waterfordlive.ie/section/785/weather"  ><span>Weather</span></a>
</li>
<li class="fun---games sezione_786 sezione">
<a  href="https://www.waterfordlive.ie/section/786/fun-games"  ><span>Fun &amp; Games</span></a>
</li>
<li class="national attivo selezionato sezione_899 sezione">
<a  href="https://www.waterfordlive.ie/section/899/national"  ><span>National</span></a>
</li>
</ul>
</li>
<li class="news sezione_774 sezione">
<a  href="https://www.waterfordlive.ie/section/774/news"  ><span>News</span></a>
</li>
<li class="sport sezione_924 sezione">
<a  href="https://www.waterfordlive.ie/section/924/sport"  ><span>Sport</span></a>
</li>
<li class="what-s-on sezione_775 sezione">
<a  href="https://www.waterfordlive.ie/section/775/what-s-on"  ><span>What's on</span></a>
</li>
<li class="-discover-waterford- sezione_776 sezione">
<a  href="https://www.waterfordlive.ie/section/776/discover-waterford"  ><span> Discover Waterford </span></a>
</li>
<li class="contact-us sezione_777 pagina-bianca">
<a  href="https://www.waterfordlive.ie/section/777/contact-us"  ><span>Contact us</span></a>
</li>
<li class="privacy-policy sezione_778 pagina-bianca">
<a  href="https://www.waterfordlive.ie/section/778/privacy-policy"  ><span>Privacy Policy</span></a>
</li>
<li class="cookies-policy sezione_779 pagina-bianca">
<a  href="https://www.waterfordlive.ie/section/779/cookies-policy"  ><span>Cookies Policy</span></a>
</li>
</ul>

                    </div>
    
            </div>
            <div class="col-md-6">
                <div class="text_edit vc_box_text_editable null">
    <p class="text " ><br><strong>Waterford - we want to tell your stories!!</strong><br><strong>Submit your news, photos and events to <a href="mailto:news@waterfordlive.ie" data-mce-href="mailto:news@waterfordlive.ie">news@waterfordlive.ie</a></strong></p>
</div>



            </div>
        </div><!--row-->
        <div class="spacer t_25"></div>
    </div><!--container-->
</div><!--container-fluid-->  
<div class="container-fluid vc_bg_03 vc_bb1_01 vc_footer_print">
    <div class="container">        
        <div class="row">
            <div class="spacer t_25"></div>
            <div class="col-md-2">
                

    <div class="logo vc_logo_group">
        <a href="https://www.waterfordlive.ie/">
          <img  alt="Home" title="Home" src="images/logo_group.jpg?v=1441904644000" />
        </a>
    </div>

            </div>            
            <div class="col-md-10">
                

<div class="copyright vc_copyright">
        
         <p>This website and its associated sites are full participating members of the Press Council of Ireland and supports the Office of the Press Ombudsman. This scheme in addition to defending the freedom of the press, offers readers a quick, fair and free method of dealing with complaints that they may have in relation to articles that appear on our pages. To contact the Office of the Press Ombudsman go to <br><a href="http://www.pressombudsman.ie" target="_blank" data-mce-href="http://www.pressombudsman.ie">www.pressombudsman.ie</a> or <a href="http://www.presscouncil.ie" target="_blank" data-mce-href="http://www.presscouncil.ie">www.presscouncil.ie</a> <br><br></p>
         
    
</div><!--copyright-->

            </div>            
        </div><!--row-->
        <div class="spacer t_15"></div>
    </div><!--container-->
</div><!--container-fluid-->

    <script type="text/javascript" src="https://www.waterfordlive.ie/js/jquery.sharrre.min.js?v=1478815200000"></script>
    <link rel="stylesheet" property="stylesheet" href="https://www.waterfordlive.ie/js/confirm/jquery.confirm.css?v=1441619392000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="https://www.waterfordlive.ie/js/fancybox/source/jquery.fancybox.css?v=1437045470000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script type='text/javascript'>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=496670" width="1" height="1" />');
        </script>
        <script type="text/javascript">
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu vc_menu_header\" id=\"box_b9b23841-a6f3-4031-9154-efeb17d030c4\">\n                    <ul class=\"menu_1\">\n<li class=\"home attivo sezione_773 index\">\n<a  href=\"https://www.waterfordlive.ie/\"  ><span>Home<\/span><\/a>\n<ul class=\"menu_2\">\n<li class=\"around-waterford sezione_780 sezione\">\n<a  href=\"https://www.waterfordlive.ie/section/780/around-waterford\"  ><span>Around Waterford<\/span><\/a>\n<\/li>\n<li class=\"business sezione_782 sezione\">\n<a  href=\"https://www.waterfordlive.ie/section/782/business\"  ><span>Business<\/span><\/a>\n<\/li>\n<li class=\"property sezione_783 sezione\">\n<a  href=\"https://www.waterfordlive.ie/section/783/property\"  ><span>Property<\/span><\/a>\n<\/li>\n<li class=\"deaths sezione_784 sezione\">\n<a  href=\"https://www.waterfordlive.ie/section/784/deaths\"  ><span>Deaths<\/span><\/a>\n<\/li>\n<li class=\"fun---games sezione_786 sezione\">\n<a  href=\"https://www.waterfordlive.ie/section/786/fun-games\"  ><span>Fun &amp; Games<\/span><\/a>\n<\/li>\n<li class=\"national attivo selezionato sezione_899 sezione\">\n<a  href=\"https://www.waterfordlive.ie/section/899/national\"  ><span>National<\/span><\/a>\n<\/li>\n<\/ul>\n<\/li>\n<li class=\"news sezione_774 sezione\">\n<a  href=\"https://www.waterfordlive.ie/section/774/news\"  ><span>News<\/span><\/a>\n<ul class=\"menu_2\">\n<li class=\"around-waterford sezione_780 sezione\">\n<a  href=\"https://www.waterfordlive.ie/section/780/around-waterford\"  ><span>Around Waterford<\/span><\/a>\n<\/li>\n<li class=\"business sezione_782 sezione\">\n<a  href=\"https://www.waterfordlive.ie/section/782/business\"  ><span>Business<\/span><\/a>\n<\/li>\n<li class=\"property sezione_783 sezione\">\n<a  href=\"https://www.waterfordlive.ie/section/783/property\"  ><span>Property<\/span><\/a>\n<\/li>\n<li class=\"deaths sezione_784 sezione\">\n<a  href=\"https://www.waterfordlive.ie/section/784/deaths\"  ><span>Deaths<\/span><\/a>\n<\/li>\n<li class=\"fun---games sezione_786 sezione\">\n<a  href=\"https://www.waterfordlive.ie/section/786/fun-games\"  ><span>Fun &amp; Games<\/span><\/a>\n<\/li>\n<li class=\"national selezionato sezione_899 sezione\">\n<a  href=\"https://www.waterfordlive.ie/section/899/national\"  ><span>National<\/span><\/a>\n<\/li>\n<\/ul>\n<\/li>\n<li class=\"sport sezione_924 sezione\">\n<a  href=\"https://www.waterfordlive.ie/section/924/sport\"  ><span>Sport<\/span><\/a>\n<\/li>\n<li class=\"what-s-on sezione_775 sezione\">\n<a  href=\"https://www.waterfordlive.ie/section/775/what-s-on\"  ><span>What's on<\/span><\/a>\n<\/li>\n<li class=\"motoring sezione_781 sezione\">\n<a  href=\"https://www.waterfordlive.ie/section/781/motoring\"  ><span>Motoring<\/span><\/a>\n<\/li>\n<li class=\"weather sezione_785 sezione\">\n<a  href=\"https://www.waterfordlive.ie/section/785/weather\"  ><span>Weather<\/span><\/a>\n<\/li>\n<li class=\"-discover-waterford- sezione_776 sezione\">\n<a  href=\"https://www.waterfordlive.ie/section/776/discover-waterford\"  ><span> Discover Waterford <\/span><\/a>\n<\/li>\n<li class=\"contact-us sezione_777 pagina-bianca\">\n<a  href=\"https://www.waterfordlive.ie/section/777/contact-us\"  ><span>Contact us<\/span><\/a>\n<\/li>\n<\/ul>\n\n                    <\/div>\n    \n      "};
       $('#box_b9b23841-a6f3-4031-9154-efeb17d030c4').html( $(ajaxMenuHtml.html).html() );
      </script>
<script type="text/javascript">
//<![CDATA[    

if($(".vc_most_read .tipo_visualizzazione_menu p").length > 0){
	setTimeout('$(".vc_most_read .tipo_visualizzazione_menu p").click();',2500);
}



    $('head').append('<style>.vc_most_read{ display:none; }</style>');
    $('.vc_most_read').addClass('cc573e7f-d781-4e05-aa26-3656a9df16ab');
    $('#c2600360-9452-4151-88d5-68b32f4d2658').append('<p class="label_tab label_tab_1">Most Popular Stories</p>');
    $('#c2600360-9452-4151-88d5-68b32f4d2658 .label_tab_1').bind('click loadFirst',function(){
        $('#c2600360-9452-4151-88d5-68b32f4d2658 .label_tab').removeClass('attivo');
        $(this).addClass('attivo');
        $('.cc573e7f-d781-4e05-aa26-3656a9df16ab').hide();
        $('.vc_most_read').show();
        if($(".vc_most_read .tipo_visualizzazione_menu p").length > 0){
                $(".vc_most_read .tipo_visualizzazione_menu p").click();
        }
        setTimeout(function() { $(window).trigger("scroll"); }, 100);
    });$('#c2600360-9452-4151-88d5-68b32f4d2658 p:first').click()
//]]>
</script>

        
        
      
      
      
        <script type="text/javascript">   window._taboola = window._taboola || [];   _taboola.push({flush: true}); </script>
<script src="//dihpozbil9oi8.cloudfront.net/app.min.js"></script>        
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script type="text/javascript">
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script type='text/javascript' src='/widget/servizi/domini_js.jsp'></script>

</body>
</html>